gApp 2.1.1

2018-07-03

Die mitgelieferte Ebenenkonfiguration von Version 2.1.0 enthielt ein unzulässiges Zeichen. Das führte bei einer Erstinstallation zu Problemen, so lange noch keine Konfiguration vom Server importiert wurde.

Wenn Sie bereits eine Konfiguration installiert haben, besteht für Sie kein Grund, zu aktualisieren.